Portal defekt?

Hier könnt Ihr Fragen zum Forum stellen. Unklarheiten beseitigen, über Nettiquette diskutieren etc.
Antworten
Benutzeravatar
Karsten-65
Vitara Fan
Vitara Fan
Beiträge: 10190
Registriert: 10.06.2011, 07:45
Postleitzahl: 31
Land: Deutschland
Fahrzeug: Vitara 2.0 V6
ET - SV-620 - TD11
Ez. 1996, MT, 5-türer
100 kW / 136 PS

> 260.000 km

. . . nicht einmal der TÜV kann uns trennen!
Wohnort: Lower Saxony

Portal defekt?

Beitrag von Karsten-65 » 27.11.2017, 18:46

Moin,

komme seit ca. heute Mittag nicht mehr auf's Portal . . . kaputt?
________________________________________
Nur ein dreckiger Vitara ist auch ein glücklicher Vitara!

10. Stammtischtreffen Niedersachsen Süd

Benutzeravatar
KleinerEisbaer
VFF-Crew support@vitarafanforum.de
VFF-Crew   support@vitarafanforum.de
Beiträge: 23818
Registriert: 31.05.2005, 16:22
Postleitzahl: 2
Land: Deutschland
Fahrzeug: Grand Vitara FT 2,0 16V BJ04 Automatik

Re: Portal defekt?

Beitrag von KleinerEisbaer » 27.11.2017, 18:55

Problem ist bekannt. Da war nen Fehler, daher der derzeitige Verlinkung auf die Index-Seite. :)
Bild

Benutzeravatar
Karsten-65
Vitara Fan
Vitara Fan
Beiträge: 10190
Registriert: 10.06.2011, 07:45
Postleitzahl: 31
Land: Deutschland
Fahrzeug: Vitara 2.0 V6
ET - SV-620 - TD11
Ez. 1996, MT, 5-türer
100 kW / 136 PS

> 260.000 km

. . . nicht einmal der TÜV kann uns trennen!
Wohnort: Lower Saxony

Re: Portal defekt?

Beitrag von Karsten-65 » 27.11.2017, 19:00

Ahja, ok! :top:

. . . viel Spaßß bei der Fehlerbehebung. :Holz:

:wink:
________________________________________
Nur ein dreckiger Vitara ist auch ein glücklicher Vitara!

10. Stammtischtreffen Niedersachsen Süd

Benutzeravatar
willi-heinrich
Vitara Fan
Vitara Fan
Beiträge: 3052
Registriert: 22.04.2006, 08:26
Postleitzahl: 65779
Land: Deutschland
Fahrzeug: Cami Vitara JLX Cabrio 8V G16A BJ 10/91
Wohnort: Kelkheim

Re: Portal defekt?

Beitrag von willi-heinrich » 27.11.2017, 19:04

und ich dachte, das gehört neuerdings so :hammer:
Gruss willi-heinrich

---Lieber breite Reifen als breite Fahrer---
JLX cabrio 1.6l 8V Bj. 1991 auf 255/60 R15 (im Sommer)

Benutzeravatar
Karottendealer
Vitara Fan
Vitara Fan
Beiträge: 675
Registriert: 22.11.2016, 19:16
Postleitzahl: 42477
Land: Deutschland
Fahrzeug: Suzuki Vitara, 1,6L Automatik, Comfort + und AHK Allgrip
Wohnort: NRW, OBK

Re: Portal defekt?

Beitrag von Karottendealer » 27.11.2017, 22:57

War auch gerade etwas verwundert, aber die Erklärung habe ich dennoch gefunden :top:
Eine kleine spitze Bemerkung :mrgreen: Never stop a running system :roll: :lol:
Freundliche Grüße vom Karottendealer

Bild

Benutzeravatar
Karsten-65
Vitara Fan
Vitara Fan
Beiträge: 10190
Registriert: 10.06.2011, 07:45
Postleitzahl: 31
Land: Deutschland
Fahrzeug: Vitara 2.0 V6
ET - SV-620 - TD11
Ez. 1996, MT, 5-türer
100 kW / 136 PS

> 260.000 km

. . . nicht einmal der TÜV kann uns trennen!
Wohnort: Lower Saxony

Re: Portal defekt?

Beitrag von Karsten-65 » 28.11.2017, 20:40

Oha, wohl ne größere Baustelle . . . braucht ihr noch Werkzeug? :aufsmaul:

:mrgreen:
________________________________________
Nur ein dreckiger Vitara ist auch ein glücklicher Vitara!

10. Stammtischtreffen Niedersachsen Süd

Benutzeravatar
Admin
VFF-Crew support@vitarafanforum.de
VFF-Crew   support@vitarafanforum.de
Beiträge: 4587
Registriert: 23.03.2002, 19:46
Postleitzahl: 48159
Land: Deutschland
Kontaktdaten:

Re: Portal defekt?

Beitrag von Admin » 28.11.2017, 23:40

Nur Zeit
Wünsche allen Vitarafans
viel Freude und eine gute Zeit hier im VFF!


mit administrativen Grüßen ;)

Benutzeravatar
VitaraLong
Vitara Fan
Vitara Fan
Beiträge: 842
Registriert: 27.09.2015, 12:36
Postleitzahl: 59757
Land: Deutschland
Fahrzeug: Vitara Long 16V
Wohnort: Bergheim

Re: Portal defekt?

Beitrag von VitaraLong » 30.01.2018, 15:03

Ich nerve bestimmt damit aber gibt's noch nix hier zu ? :grübel: Schau relativ oft mit dem Handy und das ist nen bisschen sperrig so ohne Portal .

Sven

Benutzeravatar
Loeti
Vitara Fan
Vitara Fan
Beiträge: 8614
Registriert: 01.05.2002, 00:11
Postleitzahl: 48159
Land: Deutschland
Fahrzeug: Suzuki NGV 3door (08)
Vitara ET Cabrio (97)
SJ Samurai (92)
SJ 410 (88)
Jeep WH (08) O°lllllll°O
Yamaha Virago (93)
Yamaha Beluga (93)
Wohnort: NRW
Kontaktdaten:

Re: Portal defekt?

Beitrag von Loeti » 30.01.2018, 18:57

Hallo Sven,

leg dir doch diesen Link unter Favoriten ab:
search.php?search_id=newposts

Da hast du immer alle neuen Beiträge und nicht nur die neusten 5 ;)
Gruß Dieter

8) "Das Leben ist viel zu kurz um popelige Autos zu fahren!" 8)

Grand Vitara JT 3d Ez. 08, Vitara Cabrio ET, Ez. 97, Sam, SJ410, JEEP WH

Der Schwatz zu diesem und jenem... (KLICK)
Wer mit mir über Camping/Wohnwagen schwatzen will.... (KLICK)

Antworten